当前位置:首页 > 股票 > 股票入门 > 正文

震荡行情下的“选股技巧”详解

 无论何种行情下,都会有上升可以赚钱的股票,可见选股是炒股赚钱的关键,如果选到好股更是重点。

行情好的时候,鸡毛也会随风飘扬,甚至吹到天上去;但行情不好的时候,还能够挺在那里,就一定是凤凰毛了。简单地说,涨势选股的投资者,是初级的新手,而真正的投资老手,都是在跌势中寻找投资目标的。现在的问题是,应当如何在下跌市道中进行选股呢?

选股技巧—弱市行情下选股

①买入量较小,卖出量特大而股价不下跌的股票。这种现象说明庄家正在悄悄吸筹。大量的卖盘(而不是成交盘)只是庄家为低价收集筹码而设置的烟幕,因为股价不下跌,正戳穿了庄家的吸筹目的。

②买入量、卖出量均较小,股价轻微上涨的股票。

③放量突破上档重要趋势线的股票。

④头天放巨量上涨,第二天继续强势上涨的股票。

⑤大市横盘时微涨,大市下行时却逆势上涨的股票。

⑥个股有利空且放量不跌的股票。

⑦有规律长时间小幅上涨的股票。

⑧无量大幅急跌是超短线的好股票。

⑨送红股除权后继续上涨的股票。

选股技巧—底部阶段选股

1、阶段跌幅越深越有发力,绝对股价越低越有优势。跌幅大于同期大盘,股价在整个市场中,以及同类个股中有明显的比较优势的个股是重点跟踪的对象。

2、股性活跃的股票最容易成为资金攻击的目标。每次有一定力度的超跌反弹启动时,那些股性活跃的品种往往是最先受到资金关注的,启动的时间比别的股票早,反弹高度也比其它股票多。

3、技术上抗跌和缩量的低价股是启动的前奏。在大盘出现大跌的背景下,如果一部分低价超跌股能够经受住考验,则证明这些个股的底部是非常扎实的,属于理想的潜力品种。

选股技巧—金叉选股

三金叉见底,简而言之就是均线、均量线与macd的黄金交叉点同时出现,股价在长期下跌后开始启稳筑底,而后股价缓慢上升,这时往往会出现5日与10日均线、5日与10日均量线以及MACD的黄金交叉点,这往往是股价见底回升的重要信号。

股价在长期下跌后人气涣散,当跌无可跌时开始进入底部震荡,随着主力的逐渐建仓,股价终于开始回升。刚开始的股价上涨可能是极其缓慢的,也有可能会潜龙出水、厚积发,但不管怎样最终都会造成股价底部的抬高与上攻行情的雄起。当成交量继续放大推动股价上行时,5日、10日均线、5日、10日均量线以及MACD自然而然地发生黄金交叉,这是强烈的底部信号。随着股价的推高,底部买入的投资者开始有盈利,而这种强烈的赚钱示范效应将会吸引更多的场外资金介入,从而全面爆发一轮气势磅礴的多头行情。

选股技巧—指标选股

一、个股日线图上的MACD指标线运行在0轴之下构成一个大的圆弧底形态;

二、个股日线图上的4日均线、10日均线、20日均线已经由原来的向下运行角度很陡转为了走平状态并开始转为勾头朝上;

三、个股的股票价格已经站上20日均线或30日均线,但是,离上方的62日均线和133日均线距离远;

四、个股周线图上的kdj指标线运行在低位出现平行状态或在低位刚开始形成金叉。

选股技巧—公式选股

大智慧次日涨停选股公式

FILLRGN((J >= A2),A2,J),colorFF;
FILLRGN((J <= A2),J,A2),colorFF00;
压力:HHV(J,60),colorFFFF;
支撑:=LLV(AA,13);
STICKLINE((((J <= 中期大底) AND ((上上 - REF(上上,1)) > 0)) AND (CLOSE >= (OPEN * 0.99))),1,88,3,0),colorFF00;
DRAWICON((((J <= 中期大底) AND ((上上 - REF(上上,1)) > 0)) AND (CLOSE >= (OPEN * 0.99))),88,0);
DRAWTEXT((((J <= 中期大底) AND ((上上 - REF(上上,1)) > 0)) AND (CLOSE >= (OPEN * 0.99))),85,'-');
STICKLINE(FILTER((CROSS(上,中期大底) AND ((上上 - REF(上上,1)) >= 0)),3),中期大底,70,3,0),colorFF;
DRAWICON(FILTER((CROSS(上,中期大底) AND ((上上 - REF(上上,1)) >= 0)),3),70,0);
DRAWTEXT(FILTER((CROSS(上,中期大底) AND ((上上 - REF(上上,1)) >= 0)),3),64,'-买了次日涨停'),colorFFFFFF;
STICKLINE((CROSS(上,下) AND (CLOSE >= OPEN)),中期大底,60,2,0),colorFF0000;
DRAWICON((CROSS(上,下) AND (CLOSE >= OPEN)),60,0);
DRAWTEXT((CROSS(上,下) AND (CLOSE >= OPEN)),55,'-短线');

200115eeesk9essz99e9eu.jpg

 

鬼谷神算选股公式

VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
VAR2:=HIGH-REF(HIGH,1);
VAR3:=REF(LOW,1)-LOW;
VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);
VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);
VAR6:=VAR4*100/VAR1;
VAR7:=VAR5*100/VAR1;
VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);
VAR9:=(VAR8+REF(VAR8,15))/2;
A:=(VAR7>VAR6 AND VAR7>25 AND VAR6<25);
B:ZIG(3,50/5)*100,COLORWHITE;
G:MA(B,2),COLORYELLOW;
D:=CROSS(B,G)*1000,COLORRED;
W:=CROSS(G,B)*1000,COLORBLUE;
E:=REF(INDEXC,1);
F:=SMA(MAX(INDEXC-E,0),3,1)/SMA(ABS(INDEXC-E),3,1);
VAR10:=F AND F<8;
VAR11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR12:=SMA(VAR11,3,1);
VAR13:=SMA(VAR12,3,1);
VAR14:=VAR13 AND VAR13<20;
MM:=A AND D AND VAR10 AND VAR14 ;
DRAWTEXT(W=1000,B*1.05,'卖' ),COLORGREEN;
DRAWTEXT(D=1000,B*1.05,'买'),COLORRED;

最新更新

热门推荐

且赢网 © 2019 粤ICP备14052263号-1